NCM London+ Schleifgeräusche Hinterrad
#1
Hallo liebe Gemeinde,

ich habe just mein neues NCM London+ erhalten und beim Googlen nach dem Schleifgeräusch einen ähnlichen Post auf eurem Portal gefunden.
Daher dachte ich, ich frage mal euch. :)

Und zwar macht das Hinterrad Schleifgeräusche, siehe folgendes Video:
https://drive.google.com/file/d/1myZnOwu...sp=sharing

Ein Reparaturladen in der Nähe meinte, das komme vom Motor und sei normal, aber das kann ich mir irgendwie nicht so recht vorstellen.
Das Geräusch nervt immens, vor allem, wenn man längere Strecken fahren will.


Hoffe, ich habe bei der Beitragserstellung nichts falsch gemacht.

Vielen Dank im Voraus und allzeit gute Fahrt! :)
#2
Sicher, dass da nicht irgendwas am Schutzblech schleift?
Fat guys need Fatbikes
#3
Ja, ziemlich. Hab gerade noch mal nachgeguckt.
Das Geräusch erklingt auch, wenn man das Rad langsam von Hand dreht und scheint tatsächlich von der Mitte des Rades zu kommen.
#4
Motor ausschalten. Ist es dann auch noch zu hören? Das drehende Rad von hinten beobachten, ob es an einer Stelle leicht "anschlägt". Für mich hört es sich an, als ob der Reifen an einer Stelle schleift.
#5
Ja, Motor ist im Video aus gewesen.
Ich konnte keine Stelle entdecken, an der der Reifen schleift.
Scheint tatsächlich von der Nabe zu kommen.
Ist das also nicht normal?
#6
Das wäre dann evtl. ein defektes Lager in der Nabe, dass die Geräusche macht.
Fett , fetter, Fantic Fat :-)
--------------------------------
Aktuell: Fantic Fat GS 888
Vorher: Fitifito FT26
#7
Radschrauben mal gelockert und dann noch mal probiert?
 ex:NCM Moscow 36/48V, Rockshox TK30 Gold, 27,5, C6, Suntour Sattelstütze und Doppelbremsabschalter
Ex FAT black
Stromer ST1X
#8
Bisher nicht. Worauf würde das denn schließen lassen, wenn es dann besser wird?
#9
zu fest angezogen....
 ex:NCM Moscow 36/48V, Rockshox TK30 Gold, 27,5, C6, Suntour Sattelstütze und Doppelbremsabschalter
Ex FAT black
Stromer ST1X
#10
Hab ein Paris. Vor ein paar Tagen dickere Reifen montiert und genau das gleiche Geräusch. Bei mir ist es das Schutzblech. Ich habe nur noch keine Zeit und keine Lösung gefunden, den Abstand zum Reifen zu vergrößern. Ich würde mal das Schutzblech abnehmen um das wirklich auszuschliessen.


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste