Klappern
#1
Hallo zusammen. Ich fahre seit Anfang Mai das NCM Venice plus und bin jetzt 1200 km gefahren. Ich habe ein klappern welches aus dem vorderen Bereich kommt und das schon bei kleinsten unebenheiten vom Untergrund. Hört sich an wie eine lose Mutter und unterlegscheibe. Habe selbst alle schrauben nach gezogen . Sämtliche Kabel und Leitungen mit kabelbinder fixiert. Mal ohne Akku gefahren . Die vordere Lampe abgebaut. Hat alles nix gebracht. Es nervt mich einfach. Hat einer vieleicht gleiche Probleme oder eine Idee? Wäre super.
#2
Hast Du auch die Bremsscheibenschrauben und das Spiel der Gabel kontrolliert?
Fat guys need Fatbikes
[-] Die folgenden 1 Benutzer sagten Danke zu apple65 für diesen Beitrag:
  • pepe_1965
#3
...

Nimm mal den Akku in die Hand und schüttel
den mal leicht.

Bei mir waren da Zellen Blöcke locker. Gehäuse aufgeschraubt und "unterfüttert", jetzt ist Ruhe ...

hatte auch alles andere unter Verdacht
....

Okay, hatte ich überlesen bist ja auch mal ohne Akku gefahren ...




Wie hat es hier mal jemand sehr treffend formuliert:

Ich bin nur dafür verantwortlich was ich schreibe, nicht dafür was ihr versteht.



#4
(22-06-2019, 09:19)pepe_1965 schrieb: Hallo zusammen. Ich fahre seit Anfang Mai das NCM Venice plus und bin jetzt 1200 km gefahren. Ich habe ein klappern welches aus dem vorderen Bereich kommt und das schon bei kleinsten unebenheiten vom Untergrund. Hört sich an wie eine lose Mutter und unterlegscheibe. Habe selbst alle schrauben nach gezogen . Sämtliche Kabel und Leitungen mit kabelbinder fixiert. Mal ohne Akku gefahren . Die vordere Lampe abgebaut. Hat alles nix gebracht. Es nervt mich einfach. Hat einer vieleicht gleiche Probleme oder eine Idee? Wäre super.

Vielleicht ein bißchen abwegig. Aber wenn sich sonst nichts finden läßt: Vielleicht hat die Federgabel ein Problem. Sollte sich ausschließen lassen wenn man die mal durch Belastung im Stand ein und ausfedern läßt.
[-] Die folgenden 1 Benutzer sagten Danke zu PHE70 für diesen Beitrag:
  • pepe_1965
#5
Bei mir ist die obere Akkubefestigung locker und der Akku klappert extrem. Das Gewinde der Halteschraube ist aus dem Rahmen gerissen. Leider habe ich keinerlei Reparaturidee. Z.Z. habe ich den Akku mit einem Klettband gesichert.
[-] Die folgenden 1 Benutzer sagten Danke zu Uhls für diesen Beitrag:
  • pepe_1965
#6
Danke für die vielen antworten. Bremsscheiben kontrolliere ich noch. Die Gabel verhält sich völlig normal. Wenn ich alles mit der Hand und den Fingern abklopfe klappert auch nix. Hatte die Gabel auf weich eingestellt und vom Gefühl ist es schlimmer geworden. Werd mal die Gabel wieder auf hart einstellen und berichten.
#7
(22-06-2019, 09:51)Uhls schrieb: Bei mir ist die obere Akkubefestigung locker und der Akku klappert extrem. Das Gewinde der Halteschraube ist aus dem Rahmen gerissen. Leider habe ich keinerlei Reparaturidee. Z.Z. habe ich den Akku mit einem Klettband gesichert.

Eine etwas dickere oder längere Blechschraube nehmen und man bekommt das wieder fest.
Ich habe eine aus meiner Wühlkiste genommen und nun ist alles bombenfest.
Moscow 27,5" 48V, C6BBT, EPIXON 120, NCX SP12, DT Swiss, Deore XT, AVID, Race King 2.2 RS
---
FT 26 48V, Deckas 44T, Deore M591, KMC X-8, Willyn UL, FD 7075, Tektro Auriga, CFK Vorbau,Lenker, Sattelst., Jumbo Jim 4,0"/4,4"
[-] Die folgenden 1 Benutzer sagten Danke zu Ralf-1969 für diesen Beitrag:
  • Uhls
#8
(22-06-2019, 09:51)Uhls schrieb: Bei mir ist die obere Akkubefestigung locker und der Akku klappert extrem. Das Gewinde der Halteschraube ist aus dem Rahmen gerissen. Leider habe ich keinerlei Reparaturidee. Z.Z. habe ich den Akku mit einem Klettband gesichert.

Kann sein, dass das täuscht & das Gewinde ist nicht herausgerissen. Diese Schraubenaufnahme könnte ab Werk unten offen sein. Findet man so haufig.
LG
Christian

#9
Das mit dem Klettband mache ich übrigens auch damit nicht die ganze Kraft bei dem schweren 48V Akku nur auf dem Haltepin ist!
Ist Meterware und damit bekommt man den sehr fest.
[Bild: 528130-A7-5-BA8-42-C6-901-A-F6026-ED95-DA4.jpg]

[Bild: 53-DC4204-3686-427-E-AC62-493-D3-B03302-E.jpg]


https://rover.ebay.com/rover/0/0/0?mpre=...3354612160
Moscow 27,5" 48V, C6BBT, EPIXON 120, NCX SP12, DT Swiss, Deore XT, AVID, Race King 2.2 RS
---
FT 26 48V, Deckas 44T, Deore M591, KMC X-8, Willyn UL, FD 7075, Tektro Auriga, CFK Vorbau,Lenker, Sattelst., Jumbo Jim 4,0"/4,4"
[-] Die folgenden 2 Benutzer sagen Danke zu Ralf-1969 für diesen Beitrag:
  • Christtcwhm, Roots Rocker
#10
Hab jetzt noch mal alles durch gesehen .so bekloppt wie es ist aber hab es endlich gefunden. Hat in meinem Fall nichts mit dem Rad zu tun. Hab mir kurz nach dem Kauf vom Rad ein Faltschloß gekauft mit Halterung. Das klappern kommt vom schließzylinder des Schlosses. Schloß raus und in den Rucksack und Ruhe iss. Also trotzdem allen vielen dank für die Antworten. Schönes Wochenende allen jewünscht
[-] Die folgenden 2 Benutzer sagen Danke zu pepe_1965 für diesen Beitrag:
  • Christtcwhm, Ralf-1969


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste