Moscow macht im Motor unter last ein schabendes Geräusch
#1
Habe ich schon seit ca 300km,wird mit der Zeit nun lauter. 
Motor aus, alles gut. 
Unterstützung an und ich trete viel mit, alles gut. 
Unterstützung an und ich mache nix höre ich ein schabendes Geräusch vom Motor. Raddrehzahl abhängig... 

Ideen was das sein könnte? Ein Magnet der ab ist? 

Wegen selber motor aufschrauben: Wie lange gibt ncm Garantie? Mein Rad wird im Dezember 2 Jahre.
---------------------------------------------------------------------------------------

NCM Moscow 27" 48V, L6BT, Suntour SP 12 Feder sattelstütze, Ritzel hinten 28 - 11

Selfmade Chopperbike, Pedelecumbau noch ausstehend
#2
Mich wundert, das das Drehzahlabhängig ist. Hast du mal Anbauteile wie Schloss, Gepäckträger und sonstige Schrauben geprüft?
Da schwingt gerne mal was mit.
#3
Bei meinem Radrhino hatte ich dieses Geräusch auch. Evtl. ist es die Bremsscheibe... Alle Schrauben am Motor fest, Bremsscheibe zwischen den Belägen sichtbar?
Klingt auf jeden Fall nach Anbauteilen, wären ein Magnet im Motor ab, hättest Du neben Geräuschen noch weitere Probleme...

Viel Erfolg bei der Fehlersuche

Wolfram
#4
Hallo,
Hatte ich bei meinem XF15 R nach ca. 1000 km.
Beim Fatty meiner Frau begann es schon bei 200 km.
War vom Geräusch her eher "mahlend" durch Steigerung der Eigenleistung oder wechsel der
PAS Stufen liess sich das korrigieren.
Habe letzendlich beide Motore neu distanziert.
Bei unseren XF 15 waren die 3 Distanzscheiben alle auf der Seite vom Schraubkranz verbaut.
Habe bei den Motoren die beiden Stahlscheiben auf der Bremsseite
und die gewellte Messingscheibe auf der Ritzelseite verbaut.
Bei der gelegenheit das Fett hinterm Planetenzahnkranz wieder auf die Zahnräder verteilen.
Beide laufen tadellos Dafuer 

Ist kein Ding, wenn du den Hinterradausbau beherrscht.
Die 5 Schrauben vom Motordeckel auf,Wellenenden säubern und leicht einölen
Deckel mit Schraubkranz abnehmen geht mit 2 kleinen Schraubendrehern recht gut,
Achse mit Motor rausziehen.
Auf sauberste Arbeitsumgebung achten, nicht das die Magnete Metallspäne in den Motor "Ziehen".
Schrauben mit mittelfester Schraubsicherung einsetzen.....mit Gefühl festziehen.

mfg Martin
[-] Die folgenden 2 Benutzer sagen Danke zu Roots Rocker für diesen Beitrag:
  • Grossmeisterbe, ThunderTiger
#5
Hi Martin, meinst du jetzt die Distanzscheiben im Motorinnern?
FT: 
Das Grundgerüst ist original :-)
...
Haibike 6.0 2018
#6
Hallo,
Genau Bier 

mfg Martin
[-] Die folgenden 1 Benutzer sagten Danke zu Roots Rocker für diesen Beitrag:
  • Christtcwhm
#7
Ok. 
Bei mir war da genau EIN dünnes  Scheibchen auf der Welle der Ritzelseite.
Hatte mich auch gewundert...könnte mich da noch erinnern, dass du zuvor schon einmal geschrieben hattest, dass da bei dir mehrere verbaut sind.
Hast du bei deinem nachgekauften Motor auch mehrere?
[Bild: IMG-20190427-185119.jpg]
FT: 
Das Grundgerüst ist original :-)
...
Haibike 6.0 2018
[-] Die folgenden 1 Benutzer sagten Danke zu Christtcwhm für diesen Beitrag:
  • ThunderTiger
#8
Hallo,
Ja, alle drei haben zwei Stahlscheiben und eine gewellte Messingscheibe.
Könnte auch sein, das bei dir produktionsbedingt die Achse weniger Spiel zwischen den Kugellagern hat.
Dann passt es auch mit einer...
Kannst ja mit sanfter Gewalt prüfen, ob du den Motor auf der Achse hin und her schieben kannst..dann fehlt was. Cool

mfg Martin
#9
Ne, Spiel war da bei mir tatsächlich nicht einen Millimeter.
Jetzt wo du aber Kugellager/Achse erwähnst ...
Wir meinen unterschiedliche?
Auf meinem Bild, am Gewindeansatz, diese kleine Beilagsscheibe meine ich!
Ich meine jetzt zu verstehen, dass du aber weiter unten am Flansch/an der Motorwelle bist, also näher am Motorkern. 
So weit demontiert, hab ich nämlich noch nie.
FT: 
Das Grundgerüst ist original :-)
...
Haibike 6.0 2018
#10
Hallo,
Nein, wir meinen die selbe Scheibe(n).
Weiter zerlegt ?? Du nimmst einfach den Motor an der Achse und ziehst ihn aus dem Gehäuse.

[Bild: 20190331-141248.jpg]

Jetzt kannst die Scheiben auf der "Bremsenseite" auf die Motorwelle aufschieben.
Bei mir siehts aus, als währe das Fett zu weich (heiss) geworden und vom Planetenträger "abgeflossen"..
Das Fett sollte sich am Zahnfusskreis befinden. Also unten in der Verzahnung.
Einsammeln, draufpappen, Motor einsetzen und drehen, verteilt sich recht gut.
Eventuell reicht beim TO die "Neuschmierung" um seinen Antrieb ruhigzustellen.

Die Scheiben dienen zur Einstellung vom seitlichan Spiel, von daher egal, auf welcher Seite beigelegt wird.
Allerdings laufen die Planetenräder nach dem umstecken der Scheiben in einer neuen Spur....
Hat bei unseren Motoren gut funktioniert.
Sollte man sich sowieso überlegen, ob man den Motor alle 1000 km mal aufmacht zur Inspektion,
Reifenwechsel würde sich da als beste gelegenheit anbieten Cool

mfg Martin
[-] Die folgenden 3 Benutzer sagen Danke zu Roots Rocker für diesen Beitrag:
  • Christtcwhm, sturzflug11, ThunderTiger


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste