Motor ziemlich laut, was kann man tun?
#11
Und hier gibts die Ersatzräder?.
https://www.ebike-solutions.com/de/shop/...toren.html
#12
Braucht man um den Motor zu öffnen irgendein Spezialwerkzeug?
#13
Nur für das Ritzel... Der Rest ist Kreuzschlitzschraubendreher und Außensechskantschlüssel (Imbus)
[-] Die folgenden 1 Benutzer sagten Danke zu Lumsing für diesen Beitrag:
  • Klaus1961
#14
Welchen Zahnkranzabzieher hast du verwendet?
https://www.bike-discount.de/de/werkzeug-zahnkranz/l-24
#15
Hallo in die Runde !

Hab das gleiche Problem . Sobald ich mit dem Fahrrad Bergauf oder unter Last fahre wird der Motor ziemlich laut.
Habe ihn schon aufgemacht und gefettet. Leider keine Besserung . Danach neue Zahnräder einbaut. Keine Besserung. Dann neuen Motor eingebaut. Leider gab es auch keine Besserung.
Ich weiss leider nicht mehr weiter .

Es handelt sich um einen 36 Volt Trio Motor .
Fahrrad Zündapp Frontmotor .

Hat einer vielleicht noch eine Idee woran es liegen könnte?

Vielen Dank schon mal für die Rückmeldung.
#16
Kommt vom Controller.




Wie hat es hier mal jemand sehr treffend formuliert:

Ich bin nur dafür verantwortlich was ich schreibe, nicht dafür was ihr versteht.



[-] Die folgenden 1 Benutzer sagten Danke zu ThunderTiger für diesen Beitrag:
  • ebikemanni
#17
(22-07-2022, 21:11)ThunderTiger schrieb: Kommt vom Controller.


Vielen Dank für die Rückmeldung!

Das Geräusch kommt aber von vorne wo der Motor ist oder von der Gabel .
Ich bestell mir dann mal den Controller bei Prophete und Probier das auch mal aus.

Kann es auch von den Speichen sein das die falsch angezogen sind . 
Wie gesagt das ist nur bei Belastung. Bergab und gerade aus ist alles ok
#18
Ja, oftmals ist es der Controller. Wie hört sich das Geräusch denn an. Ist es eher ein Vibrieren oder.... das ist von vorne kommt kann auch ein Trugschluss sein weil du über den Rahmen einer wahnsinnige Übertragung hast. Meistens kommt es ja nicht daher wo man es vermutet. Hatte das auch vor kurzem und es war zum wahnsinnig werden. Alles mögliche probiert und letztendlich waren die Speichen zu fest angezogen. Löse die mal um eine Umdrehung und teste wieder ob es besser wird. Wenn es absolut gleich ist kannst du sie ja wieder auf den normalen Stand bringen
LG Manne

Aktuell:   Conway E-Fully,  FT26 E-Fatbike,  Braga E-Fatbike,  900s Carbon Fully 
[-] Die folgenden 1 Benutzer sagten Danke zu ebikemanni für diesen Beitrag:
  • ThunderTiger
#19
Das ist ja das, kann so vieles sein.
🥺

Die Frage ist halt auch, ob der Motor komplett gewechselt wurde oder nur die "Innereien".

Bei einem Komplettwechsel muss ja entsprechend (neu) eingespeichert und zentriert werden.

Brummen unter Last und bergauf hört sich für mich halt nach Controller an.

Hatte ich auch schon.
Eigentlich nur ein "Schönheitsfehler" ... so lange alles funktioniert.
Kann bei starker Beanspruchung dann schon passieren dass der Controller sich mal verabschiedet.

Auf jeden Fall wurde schon ziemlich viel Aufwand betrieben.
Da dann noch einen Ersatz Controller bestellen ist eher das kleinere Übel.
Sowas bekommt man auch immer wieder zu einem guten Kurs verkauft.




Wie hat es hier mal jemand sehr treffend formuliert:

Ich bin nur dafür verantwortlich was ich schreibe, nicht dafür was ihr versteht.



[-] Die folgenden 1 Benutzer sagten Danke zu ThunderTiger für diesen Beitrag:
  • ebikemanni
#20
Morgen !

Das hört sich an, als wenn die Sirenen für den Luftangriff laufen.
Ich habe nur den inneren Teil des Motors gewechselt, ohne Felge
Ich probiere heute noch die Speichen zu lockern.
Bestelle mir den Controller Montag neu bei Prophete.

Vielen Dank für die Rückmeldungen
Ich werde berichten ob es geklappt hat
[-] Die folgenden 2 Benutzer sagen Danke zu Metaxa8sterne für diesen Beitrag:
  • ebikemanni, ThunderTiger


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste