Fitifito (Helsinki) FT 26
Hallo,
Genau, je nach Spiel...Shimen mit Stahlband, Loctite Hybrid, bei wenig Spiel Loctite 620.
Hast eine Fühlerblattlehre zur Hand...so kannst das Spiel vermessen..

mfg Martin
[-] Die folgenden 1 Benutzer sagten Danke zu Roots Rocker für diesen Beitrag:
  • TLustina
(18-06-2019, 11:26)Ralf-1969 schrieb: Am besten mal ein Foto machen wo das lose Lager zu sehen ist. Falls die Lagerpassung ausgeschlagen ist dann nützt auch ein neues Lagerset nichts.
Habe nochmal alles auseinander gebaut. Beim unteren Lager hat der Innenring Spiel (man kann den Innenring kippen). Beim oberen Lager hat das Lager in der Lagerschale Spiel (man kann es ein wenig hin und her bewegen).

[Bild: A70-E36-DC-D501-4-DDB-8-C4-D-52497161-F720.jpg]

[Bild: 8544-D448-85-B0-4-CD2-A454-4-F4-D1-C5-FB4-C9.jpg]
Also, kann da nichts "defektes" erkennen. 
Deine Beschreibung vermittelt den Eindruck, als müsse alles "fest" sein.. 
Dem ist aber nicht so. 

Sicher, dass du das richtig montiert hattest? Die A-head-Schraube/Kappe sind nicht dazu da, alles zusammenzupressen...
Nachdem die Vorbauschrauben wieder fest sind, könntest die A-head sogar entfernen & alles würde funktionieren, wenn richtig montiert...
Nicht, dass du die A-head mal so hart angeknallt hattest, dass die Kralle "wackelt" oder die Innenseite der Ahead-Kappe "schief" ist... 



Mach bei der Gelegenheit mal alles sauber & verwende MEHR Fett!
LG
Christian

[-] Die folgenden 1 Benutzer sagten Danke zu Christtcwhm für diesen Beitrag:
  • TLustina
Also ich kannst auch nichts defektes erkennen, der Konusring in der Mitte ist immer lose, der wird erst gespannt wenn mit der Ahead Schraube alles zusammen gezogen wird.  Confused
Also wo soll da was lose sein?
Moscow 27,5" 48V, C6BBT, EPIXON 120, NCX SP12, DT Swiss, Deore XT, AVID, Race King 2.2 RS
---
FT 26 48V, Deckas 44T, Deore M591, KMC X-8, Willyn UL, FD 7075, Tektro Auriga, CFK Vorbau,Lenker, Sattelst., Jumbo Jim 4,0"/4,4"
[-] Die folgenden 1 Benutzer sagten Danke zu Ralf-1969 für diesen Beitrag:
  • TLustina
Hallo Zusammen,

ich habe nun seit ein paar Wochen das Ft26 und finde (wie wohl quasi jeder hier) es ist der Hammer! Bin wirklich happy damit, nur die Reichweite war von Anfang an nicht so toll und jetzt möchte ich mal hier nachfragen ob es ähnliche Erfahrungen gibt:
Ich fahre meistens mit Unterstützungsstufe 1 (von 5, das SW 900 hab ich bislang noch nicht angefasst) und nach 10 Kilometern ist der Akku halbleer. Keine Steigungen, kein großer Gegenwind, Gelände meist Asphalt oder Schotter.
Auf Unterstützungsstufe 5 mit paar Steigungen krieg ich den Akku nach 10 km ganz leer.

Optimale, maximale Reichweite wird mit 80 km angegeben. Mir ist ja klar dass das vermutlich nur unter Laborbedingungen möglich ist, aber zumindest die Hälfte hätte ich schon erwartet.

Bei Steigungen geht die Leistung sofort runter (auch damit kann ich leben) und bei nicht mehr ganz so flachen Steigungen geht auch der Akku sofort runter. Also Akku über Nacht aufgeladen, mit dem prallvollen Akku losgefahren, nach 100 Metern kommt eine anspruchsvolle Steigung -> Akku sofort auf 4 Striche runter, kurz später sogar auf 3 Striche. Ist die Steigung vorbei "erholt" sich der Akku wohl wieder und mir werden 4-5 Striche angezeigt.
Aber mal ehrlich....nach ca 200 Meter fahren, egal wie krass die Steigung ist, schon 1/5 vom Akku weg....das kann doch nicht sein, oder?

Gibt es da ähnliche Erfahrungen? Ist das Fahrrad einfach anfällig bei Steigungen?

Danke schonmal für eventuelle Antworten.

vg,


Paul

PS: Tamia meint nach einer ersten Kontaktaufnahme das sei kein Mangel und passt schon so.
Hallo,
das klingt nicht gut und ist auch nicht normal.
Da werden eher 1-2 Akkuzellen defekt sein das die Spannung so einbricht, ist noch Garantie auf dem Bike, dann auf jedenfalls den Akku reklamieren.
Ich fahre 48V/14,4Ah (Ca. 80-90km bei 9A) und den originalen mit 36V/13Ah (Ca. 50-60km bei 11A) mit 9/11A ist der max. Strom im Menü unter Punkt P14 gemeint den ich so eingestellt habe.
Selbst mit der höchsten Unterstützung solltest du wenigstens 25-30km locker fahren können und das ist schon das Minimum.

Das Tamia sagt das ist schon ok so ist doch logisch........die wollen sich da nicht drum kümmern..... Wink
Moscow 27,5" 48V, C6BBT, EPIXON 120, NCX SP12, DT Swiss, Deore XT, AVID, Race King 2.2 RS
---
FT 26 48V, Deckas 44T, Deore M591, KMC X-8, Willyn UL, FD 7075, Tektro Auriga, CFK Vorbau,Lenker, Sattelst., Jumbo Jim 4,0"/4,4"
[-] Die folgenden 1 Benutzer sagten Danke zu Ralf-1969 für diesen Beitrag:
  • LCSnake
Öhm, das passt nun mal garnicht was du schilderst.
Das einfachste wäre (wenn du die Möglichkeit hast) mal einen anderen Akku zu probieren.
Aber so würde ich mich von Tamia nicht abspeisen lassen.
Das hört sich definitiv nicht normal an.
Hi & herzlich Willkommen!
Es dauert 3-4 Ladevorgänge bis der Akku seine volle Kapazität erreicht hat.
Wenn du jenseits der 110 kg wiegst & auch noch groß bist (Luftwiderstand) kann ich mir vorstellen, dass der Akku nach 30 km leer ist, wenn da auch noch 500 Hm gemacht werden ...

Ansonsten mal nen Stromprüfer dranhängen. Was hast du jeweils vollgeladen & leer?

Die Balkenanzeige ist keine richtige Füllstandsanzeige, sondern eher ne Restweitenanzeige unter Berücksichtigung des momentanen Verbrauchs..

Aber ja, so wie du es beschreibst, hört sich das echt nicht normal an...
LG
Christian

[-] Die folgenden 1 Benutzer sagten Danke zu Christtcwhm für diesen Beitrag:
  • ThunderTiger
Wow, so schnell und gleich drei Antworten, vielen Dank Leute!
Das bestärkt mich erstmal darin mich darum zu kümmern und es nicht einfach so hinzunehmen :)

Ein Kumpel von mir hat einen Stromprüfer, ich leihe mir den mal aus und messe das genau. 
Wäre schon cool wenn da was zu machen ist. Tamia hat eigentlich nur was von einem ECO Modus gelabert, das ist meines Wissens einfach nur Unterstützungsstufe 1 die ich ohnehin 90 % der Zeit benutze.

Zum Glück hab ich das Bike über Amazon gekauft, sprich ich könnte das ganze Ding zurücksenden und krieg mein Geld zurück. Damit lässt sich auch auf Tamia schön Druck machen, wenn die nicht spuren schick ich einfach das ganze Ding zurück und kauf es gleich nochmal :D

Jedenfalls vielen Dank für Eure Antworten, Ihr scheint eine echt nette Community zu sein.

PS: Akku hat schon mehr als 3-4 Ladezyklen hinter sich, es wurde auch tatsächlich leicht besser. Mit meinen 75 kg und 182 cm sollte der Akku auch nicht allzuviel zu tun haben.
Muss mich da
@Christtcwhm
anschließen.

Akku messen.

Hatte zwei SW 900 Displays hier, bei einem ist die Akkuanzeige auch immer hin und her gesprungen und das bei identischem Akku.
Das Display sagt da also meiner Meinung nach gar nichts über den Zustand des Akkus aus.

Jedoch ist die Reichweite mit original Akku aber sehr bescheiden und würde auf Dauer frustrieren ...daher würde ich mich an deiner Stelle mal mit dem Thema 48 Volt Akku auseinandersetzen.



Ohne 48 Volt Akku mit entsprechender Kapazität wäre das FT26 schon längst in den Kleinanzeigen verschwunden.
Da wären Touren um maximal 40 km auch nervig gewesen, dann hätte man seine Fahrweise noch entsprechend anpassen müssen.
Aber mit entsprechendem Akku bekommst du immer noch ein Bike was "einzigartigen" Spaß bereitet und immer noch vom Preis-Leistungsverhältnis passt

...
Fatbike FT26 
▪48V 20AH▪RIDEA 48T▪Shimano XT RD-M772▪Sunrace MFEX9 
9-fach 11-32 Schraubkranz▪
UNION Marwi SP-1090▪
HOPE / DECKAS FLOATING-DISC ▪Formula RX + FCS▪NCX-SP12▪KTM Nano Foam
▪Cankbrothers:▪Opium 3 Riser▪Iodine 3 Sattel▪Cobalt 3 Vorbau
▪Schwalbe Jumbo Jim 4,4" SnakeSkin/Addix


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 3 Gast/Gäste