Gadgets & Gimmicks
#1
Hallo,
Wenn jemand seine Projekte / Detaillösungen bei Um7Aufbauten / Spezialwerkzeuge  oder einfach nur... Lightbulb 
Ich fang einfach an:

Habe mir aus Recyclingteilen ein Bürde gebaut.
Kühlkörper und 3 Stk. 22 Ohm 100 Watt Widerstände.
Silikonmantelkabel  Motorklemmbrett und Schrümpfschlauch hat man....
Übers Motorklemmbrett kann man zwischen 7,11,22,30 und 44 Ohm wählen.
Werde damit jedes Jahr in der Winterfahrpause einen Kapazitätscheck durchführen.
Von wegen kalendarischer Alterung....auch bei neuen Akkus ists interessant.

Mittags wars fertig gelötet. Brücken für 30 Ohm gesetzt, ergibt ca. 1,8 Ampere bei 54 Volt.
Akku am morgen mit 3 Ampere auf 54,4 geladen.
Der Ladestecker am Akku war schön warm -- hier wurden etliche Watt "verbraten".

[Bild: 20190113-101147.jpg]

Test 1: Akku 48V 840 Wh.
54 bis 53 Volt ....17 Wh Confused  Widerstandstemperatur 110 Grad...werde noch einen PC Lüfter nachrüsten.
53 bis 52 Volt...140 Wh , Temperatur 120 Grad
52 bis 51 Volt....60 Wh,  Temperatur fallend...
51 bis 50 Volt....60 Wh,
50 bis 49 Volt....60 Wh, ca. bei 49,5 Volt ging die 4 Led vom Akkudisplay aus, ca. 310 Wh wurden entnommen.
49 bis 48 Volt... 60 Wh , bei vollem Akku kann ich bis zur Lagerspannung runde 400 Wh entnehmen ( ca. flotte 60 km Biggrin )
48 bis 47 Volt...60 Wh, ca. bei 47 ,5 Volt ging die 3 Led aus, ca. 430 Wh entnommen.
Akku Anzeige soweit prima, 3 Balken 74%, 2 Balken 50%....
weiter bin ich noch nicht, ist ja "Live" Biggrin

mfg Martin
[-] Die folgenden 6 Benutzer sagen Danke zu Roots Rocker für diesen Beitrag:
  • bluelight, Christtcwhm, Kolibri, Kubi56, ThunderTiger, wobbel
#2
Update:
Bei 45,4 Volt leuchtet nur noch eine Led, 590 Wh wurden entnommen, 29 %  Restkapazität
Akku ist jetzt fast leer, bei 43 Volt sollten aufgund der Spannungslage noch 10 % Restkapazität übrig sein.
Entnommen wurden 680 Wh, jetzt noch den theoretischen Rest dazu....760 Wh Gesamtkapazität.
Kommt zwar nicht an die 840 Wh vom Label ran aber reicht für 100 km++++ Knutsch

mfg Martin
[-] Die folgenden 2 Benutzer sagen Danke zu Roots Rocker für diesen Beitrag:
  • Christtcwhm, Kubi56
#3
Ein wirklich beeindruckender Versuchsaufbau.  Knutsch
Beneide Dich, kannst ja super Erkenntnisse draus ziehen.
Wüsste auch nur zu gerne, was mein 48V 21Ah in Wirklichkeit kann.

Du tust die Minderleistung so leichtfertig ab. Woran liegts?
Ist das eine bekannte Sache, dass die Akkus nicht die "Nennleistung" abgeben?
FT: 
Das Grundgerüst ist original :-)
...
Haibike 6.0 2018
[-] Die folgenden 1 Benutzer sagten Danke zu Christtcwhm für diesen Beitrag:
  • Kubi56
#4
Coole Idee einen neuen Fred zu dem Thema aufzumachen.
Verstehe nach wie vor nur Bahnhof aber das Thema ist spannend und vielleicht blicke ich ja irgendwann durch.🤔
#5
Hallo,
Habe den Akku gebraucht gekauft. Hatte schon einige km auf dem Buckel...und man kann die Akkus ja auch schlecht "behandeln".
War mir des Risikos bewusst, preislich wars top für die jetzt "ermittelte" Kapazität.

Die für uns nutzbare Kapazität liegt immer deutlich unter der nominalen Gesamtkapazität.
Hab ja den Akku gestern auf 43 Volt entladen (ca.10% Restkapa).
Hat sich über Nacht "erholt", Spannung war am morgen auf 43,8 Volt.
Da waren nochmals 35 Wh zu entladen bis auf 43 Volt....dann sinds runde 800 Wh.
Könnte sich mit den 840 ausgehn, wenn man die Zellen restlos leersaugt.
Werde mir am WE die beiden 36 Volt Dorados vornehmen, mal sehn wie sich die verhalten......

Zur Akkuanzeige: Die eine Led leuchtet bei 43 Volt auch noch, ob das BMS irgendwann abschaltet ????
Mag meine Zellen nicht quälen , für mich ist normal bei dem 13s bei 45 Volt Entladeschluss.

Werde noch nach fetten Widerständen ausschau halten , dauert mit den 100 Wattigen viiiel zu lange (2 Ampere, 9 Stunden).
250 Watt währen fein, für einen praxisnahen 5 Ampere Entladestrom....

mfg Martin
#6
Ah, gebraucht. Hatte ich vermutet.
Hab's nicht mehr ganz genau im Kopf, aber mein 48V 21 Ah hatte bei irgendwas 42,5 oder so abgeschaltet.
FT: 
Das Grundgerüst ist original :-)
...
Haibike 6.0 2018
#7
Hallo,
Ok,werde beim nächsten Test noch weiter runtergehn.. Cool

Gestern noch das Bauhaus besucht und 4 Gummifüsse aus der Kleinteilabteilung besorgt.
30x30 Formrohr in Gehrung geschnitten, 2 Ausfallenden gefräst, schweissen,lacken, fertig.
[Bild: 20190115-092910.jpg]
...soll auch für einen XF 40 passen, darum wirkt der 15er etwas verloren...
Mittlerweile weiss ich auch, was der Code am Motor bedeutet. 1811 0298..2018 November, der Rest ist die Lotnummer.

Leider hat der DNP Schraubkranz einen Wellenring auf der Rückseite, ergibt einen Spalt von 8mm zwischen Ritzel und Motor.
Wenn da mal die Kette reinspringt Sick ...andererseits wird der Deckel vom Motor gut belüftet...mal schaun....

mfg Martin


PS.: @ Kubi56, mit ernsthaftem Interesse hast schon mal ein solides Fundament, die paar Grundlagen hat man sich bald angeeignet..
Dann ergibt sich vieles von selbst....immer nachfragen, dran bleiben,recherchieren....
Ich mach das schon so seit 40 Jahren und bin rundum zufrieden.....ist so wie Fatty fahren bei Kaiserwetter...
[-] Die folgenden 4 Benutzer sagen Danke zu Roots Rocker für diesen Beitrag:
  • Christtcwhm, Kubi56, ThunderTiger, wobbel
#8
Das sieht ja mal mal richtig Klasse aus!!  Dafuer
Das taugt als Bewerbung fürs Museum of Modern Art in London!  Biggrin Dafuer

Na, nen Motor hast dir also auch gegnönt...achso, da war was...davon hatten wirs schon...
Aber nen 36V war/ist das, richtig?
Warum eigentlich? Weil du bewusst overvolten wirst? Oder einfach als Backup?

Zum Spalt: Vielleicht gibt's nen passenden Kettenschutzring zu kaufen bzw. basteln...weisst was ich meine? Meist durchsichtig und wird zwischen die Speichen geklemmt. Später einmal per FTD-Verfahren schwarz foliert 😁 (Naja, vielleicht ein bisschen übertrieben der Vorschlag 😁) & schon sieht man nix mehr vom xf40 . Bier
FT: 
Das Grundgerüst ist original :-)
...
Haibike 6.0 2018
[-] Die folgenden 1 Benutzer sagten Danke zu Christtcwhm für diesen Beitrag:
  • Kubi56
#9
Hallo,
Danke, finde das Design eher klotzig/funktionell ...
Ist aber erst der Top frame mit den Ausfallenden, Bottom frame und Generator (1 kW) liegen bereit, fehlts noch
am Zahnriemensatz .....zum Setup von neuen Controllern, Leerlaufstrom und Drehzahl und als Deko gehts schon mal so....

Der originale Motor ist als Backup gedacht, werde dem neuen einen KTY Temperatursensor in die Wickelung kleben.
Problematisch wird die Verkabelung vom Sensor....kein Platz in der Hohlachse, werde aufs Motor-Tachosignal "verzichten" (extern) Biggrin
Ohne Tachosignal läuft ja der Abschalttimer an..

Obervolten....eigentlich nicht, werde auf den "kleinen" Runden weiterhin den 36er Akku benutzen..von daher wollt ich den 48er Motor nicht...
Zudem ist ja die Antriebsleistung vom original Setup mehr als ausreichend....natürlich wird auch die Fahrstufe "Torture" ausgiebig getestet.
Man will ja wissen, was so gehen könnte..

...gerade im FT26 Thread gesehen: "Schraubkranzwoche"... und schon wieder die Drehbank "eingesaut", der Ring aus Lexan wurde auf die Wellenmutter aufgepresst
und hat wegen dem Freilauf 1,5mm Spalt zum Motorgehäuse.   
[Bild: 20190118-004839.jpg]

mfg Martin
[-] Die folgenden 3 Benutzer sagen Danke zu Roots Rocker für diesen Beitrag:
  • Christtcwhm, Kubi56, ThunderTiger
#10
Das die Wh nicht ganz passen ist ja eigentlich auch logisch?
Der Hersteller nimmt Zelle XYZ und rechnet die Kapazität hoch.
Nur das wir die Zellen ja gar nicht ganz leersaugen Wink
Beste Grüße
Chris

Pack den Akku in´s Bike und genieße die Natur!
[-] Die folgenden 2 Benutzer sagen Danke zu chris für diesen Beitrag:
  • Christtcwhm, ThunderTiger


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste