Motor defekt
#1
Ich hatte hier ja bereits vor längerer Zeit mal davon berichtet,
dass bei meinem 2018er Moscow der Motor im Leerlauf Geräusche macht.
Nun ist zudem auch ein mechanisches Problem mit dem Motor aufgetreten.
Wenn der Motor aktiv ist, wird nicht mehr das Rad angetrieben sondern
der Motor dreht sich nur noch wie im Leerlauf.
Zudem dreht der Motor dabei irgendwie das Motorkabel mit, wodurch das
Motorkabel vom Controller-Kabel getrennt wird.

Da ich das Rad auch weiterhin nutze möchte, überlege ich gerade, wie ich
das Rad möglichst schnell und zudem kostengünstig wieder zum Laufen bekomme?

Die einfachste Lösung wäre natürlich, einfach eine neue Felge mit Motor zu kaufen.
Wobei die Idee, noch mal 350 Euro für einen Motor mit Felge in ein fast 4 Jahre altes
Moscow zu investieren, mir auch irgendwie widerstrebt.

Meine Frage hierzu: Kennt hier jemand evtl. zum das-kit-Controller kompatible
Felge-/Motoren-Kombinationen die günstiger sind und einen vertrauenswürdigen Händler
welcher diese verkauft?

Eine weitere Möglichkeit wäre, den Motor auseinanderzunehmen und dann die entsprechenden
Teile zu tauschen. Ich vermute, dass dies in meinem Fall der Freilauf des Motors ist (also
dieses Teil hier).
#2
...

Den Schraubkranz Mal gewechselt ?




Wie hat es hier mal jemand sehr treffend formuliert:

Ich bin nur dafür verantwortlich was ich schreibe, nicht dafür was ihr versteht.



[-] Die folgenden 1 Benutzer sagten Danke zu ThunderTiger für diesen Beitrag:
  • evo
#3
@evo

Wo und von wann war denn dein Bericht?

Gibt einige die haben den DasKit Motor gegen einen MXUS getauscht.
Wobei da der Austausch des "Motor Kern" vollkommen ausreicht.
Passte wohl problemlos 1:1.

Welcher das war, da solltest du selber mal die Suche hier im Forum benutzen.

Aber die Frage hattest du doch bereits schon gestellt

https://pedelec-ebike-forum.de/Thread-Mo...ve-Motoren

Ansonsten muss man halt in den sauren Apfel beißen und Kontakt zu LC aufnehmen und einen entsprechenden Motor ordern.




Wie hat es hier mal jemand sehr treffend formuliert:

Ich bin nur dafür verantwortlich was ich schreibe, nicht dafür was ihr versteht.



[-] Die folgenden 1 Benutzer sagten Danke zu ThunderTiger für diesen Beitrag:
  • evo
#4
(07-11-2021, 03:33)ThunderTiger schrieb: ...

Den Schraubkranz Mal gewechselt ?

Nein, werde ich aber mal ausprobieren.
Hat der Motor selbst nicht auch noch mal so etwas wie einen Freilauf?

Sollte es nicht an der Kassette liegen, wäre die Frage, was im Motor beschädigt sein kann,
wenn er unter Last nicht mehr das Rad antreibt sondern sich nur um sich selbst dreht bzw. der Teil
der mit dem Motorkabel verbuden ist, sich mitdreht?

(07-11-2021, 19:58)ThunderTiger schrieb: @evo
Wo und von wann war denn dein Bericht?

Hier.

(07-11-2021, 19:58)ThunderTiger schrieb: Gibt einige die haben den DasKit Motor gegen einen MXUS getauscht.
Wobei da der Austausch des "Motor Kern" vollkommen ausreicht.
Passte wohl problemlos 1:1.

Die Idee mit dem Kern tauschen ist nicht schlecht.

(07-11-2021, 19:58)ThunderTiger schrieb: Welcher das war, da solltest du selber mal die Suche hier im Forum benutzen.

Der "das-kit"-Motor sollte ein mxus XF15R sein.
Bei meinem Motor ist auch ein Aufkleber mit "XF15R" drauf.

(07-11-2021, 19:58)ThunderTiger schrieb: Ansonsten muss man halt in den sauren Apfel beißen und Kontakt zu LC aufnehmen und einen entsprechenden Motor ordern.

Habe ich bereits gemacht, bisher aber noch keine Antwort bekommen.
Anonsten gibt es die Felge-/Motor-Kombination u.a. auch bei bwidee.de, allerdings
für 350 Euro.
[-] Die folgenden 1 Benutzer sagten Danke zu evo für diesen Beitrag:
  • ThunderTiger
#5
(07-11-2021, 19:58)ThunderTiger schrieb: Gibt einige die haben den DasKit Motor gegen einen MXUS getauscht.
Wobei da der Austausch des "Motor Kern" vollkommen ausreicht.
Passte wohl problemlos 1:1.

Welcher das war, da solltest du selber mal die Suche hier im Forum benutzen


Meinst Du dieses Thema?
Interessant, aber leider gibt es die genannten Bezugsquellen des mxus XF15R nicht mehr bzw. bietet der genannte
Händler den Motor  scheinbar nicht mehr an.
Auch ist nicht ganz klar um welche Wicklung es sich bei dem Motor handelt?
Wenn man jetzt irgend einen mxus XF15R von ebay oder ali bestellen würde, wäre mir das Risiko
zu groß, dass dieser vom Drehmoment her hinter dem des "das-kit"-Motor liegen würde.

Darum wäre es nützlich wenn hier jemand eine Bezugsquelle nennen könnte, wo man
sicher sein kann, dass der Motor sowohl vom Drehmoment als auch von den Gehäuseabmessungen dem
"das-kit"-Motor entspricht.
#6
@evo
Du schreibst das sich das Motorkabel mit dreht, vielleicht eine dumme Frage, sind die beiden Befestigungsschrauben( Muttern ) vom Hinterrad richtig fest ?
Gruß
Rolf
[-] Die folgenden 2 Benutzer sagen Danke zu R_R für diesen Beitrag:
  • Christtcwhm, ThunderTiger
#7
Jep, dieses Thema.

Da sollten sich die anderen z.B.
@Christtcwhm bezüglich der Wicklung der MXUS nochmals äußern.

Wie ich das jetzt in Erinnerung habe hat
MXUS keine verschiedenen Wicklungen, so wie es bei den Bafang Motoren der Fall ist (?).

Und der DasKit wurde wohl extra für LC gefertigt.




Wie hat es hier mal jemand sehr treffend formuliert:

Ich bin nur dafür verantwortlich was ich schreibe, nicht dafür was ihr versteht.



#8
Würde erstmal prüfen, ob der Rahmen noch ok ist. Nicht, dass das Gewinde da nicht mehr sauber reinpasst (U) und deshalb durchdreht. Sonst sollte es reichen den Kern zu tauschen und der kostet keine 200 Euro Wink
Beste Grüße
Chris

Pack den Akku in´s Bike und genieße die Natur!
[-] Die folgenden 2 Benutzer sagen Danke zu chris für diesen Beitrag:
  • Christtcwhm, Merkor1982
#9
Hi.
Also, ich verstehe die Problembeschreibung leider nicht, um da was konkret sagen zu können.
Es wäre mir neu, dass es ein Fehlerbild gibt, wo sich das Motorkabel an sich in "der Achse" bewegt!?! (Würden wohl auch schnell die Kabel abreisen...) ...von daher denke ich jetzt ja auch, dass sich die "Nabe/Achse" mit dreht...das kann doch aber nur gehen, wenn die sich in den Ausfallenden runddreht. Von daher bin ich sich für die vorgenannten Tipps: Ausfallende + Achsschrauben kontrollieren.

Wenn der Motor nicht mehr leichtgängig dreht, würde ich einmal nach der Ursache schauen, vielleicht sind es ja lediglich kaputte Kugellager.

Ich habe keine Anhaltspunkte dafür, dass da Mxus einen anderen Motor wickelt für "Das Kit"...oder anders baut...
Was sein könnte, dass es eine schwächere und eine stärkere Variante gibt.
Von den Verkäufern vielleicht als 250w/350w & vielleicht 500W bezeichnet.
Da gibt es halt leider keinen Standard. Jeder Verkäufer macht hier, was er will.
Der Unterschied ist aber sehr einfach am Gewicht erkennbar.  Vereinfacht: Gleiches Gewicht = gleiches Drehmoment
Und @ThunderTiger hat recht, Mxus baut keine unterschiedlichen Wicklungen.
Sehe da also kein Risiko, einen Motor aufm freien Markt zu kaufen.
LG
Christian

[-] Die folgenden 2 Benutzer sagen Danke zu Christtcwhm für diesen Beitrag:
  • Merkor1982, ThunderTiger
#10
"Zudem dreht der Motor dabei irgendwie das Motorkabel mit, wodurch das
Motorkabel vom Controller-Kabel getrennt wird."

Da muß auch ich die Frage stellen, ob Du die Achse richtig mit den beiden speziellen "Nasen-Scheiben" (Drehmomentstützen) montiert hast.
Fehlen die Scheiben, oder sind falsch montiert, so tritt der Effekt auf, den Du beschrieben hast, da sich die Achse dann mitdreht .

Viele Grüße
Dirk
[-] Die folgenden 2 Benutzer sagen Danke zu Scooter63 für diesen Beitrag:
  • maxblank, Merkor1982


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste